aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 53e77bc..716c101 100644
--- a/setup.py
+++ b/setup.py
@@ -25,6 +25,7 @@ class Build_WLP_ext(build_ext):
'Generating parser')
build_ext.run(self)
+
def read(fname):
return open(os.path.join(os.path.dirname(__file__), fname)).read()