aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index d4b13a3..56b2871 100644
--- a/setup.py
+++ b/setup.py
@@ -1,4 +1,4 @@
-# -*- coding: utf-8 -*-
+# coding: utf-8
from distutils.core import setup
import json_diff
@@ -8,7 +8,7 @@ setup(
description='Generates diff between two JSON files',
author='Matěj Cepl',
author_email='mcepl@redhat.com',
- url='https://luther.ceplovi.cz/trac/',
+ url='https://fedorahosted.org/json_diff/',
py_modules=['json_diff', 'test_json_diff', 'test_strings'],
package_data={
'json_diff': 'test/*'