aboutsummaryrefslogtreecommitdiffstats
path: root/src/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'src/setup.py')
-rw-r--r--src/setup.py3
1 files changed, 1 insertions, 2 deletions
diff --git a/src/setup.py b/src/setup.py
index 08ab4404..c1448eb7 100644
--- a/src/setup.py
+++ b/src/setup.py
@@ -3,14 +3,13 @@ setup.py - Setup package with the help from Python's DistUtils
"""
from distutils.core import setup
-#from distutils.core import setup, Extension
from ConfigParser import ConfigParser
import sys,os,time
# change release in spec file along with this version string
setup(
name = 'sos',
- version = '1.0',
+ version = '1.1',
description = 'System Support Tools',
long_description = """Sos is a set of tools that gathers information about system
hardware and configuration. The information can then be used for